php 7.2,7.3 and mysql 5.,8.0 not installing - aaPanel - Hosting control panel. One-click LAMP/LEMP.